パスワードを忘れた? アカウント作成
この議論は賞味期限が切れたので、アーカイブ化されています。 新たにコメントを付けることはできません。

サポート終了済のPHP 5系に5.6.40がリリースされる」記事へのコメント

  • by COCKY (5646) on 2019年01月13日 16時32分 (#3547730)

    ややオフトピだが、FreeBSDがまだ5.xとか6.xだった頃は、公式にはEoLが宣言されていても、各メジャーバージョンのSTABLEブランチをメンテする人が何人か残ってて、セキュリティパッチだったりアップデートだったりの提供が(あくまでCVS上だけだけど)しばらく続いたりしてたもんだが。
    FreeBSDから離れて久しいので最近の状況がわからないけど、今はどうなんだろうか。

    • by Anonymous Coward

      逆に参加する方法がわからないので、積極的に利用者に徹してます

弘法筆を選ばず、アレゲはキーボードを選ぶ -- アレゲ研究家

処理中...